Saltar al contenido


Foto
- - - - -

Enanos en 200L


  • Please log in to reply
38 las respuestas a este tema

#1 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 25 April 2012 - 03:56 PM

Hola!!
He vuelto a los acuarios y esta vez he decidido montar un acuario de enanos.
Actualmente tengo:
-Unos 30 cardenales
-Un ancistrus
-3 Epalzeorhynchos Kalopterus
-Una hembrita de ramirezzi
Me gustaria meter unas cuantas corydoras, aun por decidir cuales, completar la pareja ramirezzi y meter alguna otra de apistogrammas.
Como podreis ver en las fotos tengo alga punto verde(que fui tan vago de no limpiar xD) y algas filamentosas en las plantas que estoy intentando eliminar. El acuario lleva montado 16 dias, pero no os preocupeis que el agua y filtro estaban perfectamente ciclados :Pr:
Voy con las fotitos; espero que os gusten :) :
Ancistrus:
Comentar Imagen
Comentar Imagen
Comentar Imagen
Ramirezzi hembra:
Comentar Imagen
Comentar Imagen
Comentar Imagen
Epalzeorhynchos Kalopterus:
Comentar Imagen
Panoramica:
Comentar Imagen

Que os parece? alguna ayudita para que me salga todo bien? :roll:

Un saluditoo

#2 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 25 April 2012 - 10:04 PM

lo primero bienvenido al foro y a este area ;)el acuario esta genial, un precioso acuario para enanos.las fotos que has puesto son muy buenas :ojos: ¿que camara usas?lo unico que eso no es un siamensis seguro, hace tiempo compre algunos y me vino uno asi y esa linea de encima de la negra lo delata :cachis: ¿son los 3 iguales?

#3 Tin

Tin

    Moderador Zona Brico / Area Verde

  • Moderadores
  • 3146 Mensajes

Publicado el 25 April 2012 - 10:11 PM

bienvenido!muy bonito el acuario!!!!preciosas fotos y el ancistrus muy bonitode cuantos litros de acuario estamos hablando?:sal:

#4 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 25 April 2012 - 10:21 PM

de cuantos litros de acuario estamos hablando?

jajajaja lee el titulo compi jajajaja

#5 forerodi

forerodi

    Nuevo Usuario

  • Registered Users +25
  • PipPipPip
  • 45 Mensajes

Publicado el 26 April 2012 - 04:38 AM

oye no estoy viendo Bien a mi me parece un otocinclus... :roll: te felicito por tu acuario muy bien distribuido. que tipo de sustrato es???

#6 ehecatl

ehecatl

    Acuarista de Plata

  • Registered Users +50
  • 1581 Mensajes
  • LocationMéxico DF

Publicado el 26 April 2012 - 05:46 AM

¡¡Qué buenas fotos las tuyas!! Felicidades, se ve muy bien tu acuario.Saludos.

#7 Tin

Tin

    Moderador Zona Brico / Area Verde

  • Moderadores
  • 3146 Mensajes

Publicado el 26 April 2012 - 11:51 AM

jajajaja lee el titulo compi jajajaja

como diría mi amigo Hommer Simpson... MOOOOSQUISSSS! (200 litros)

#8 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 26 April 2012 - 03:55 PM

Hola!!Me alegro que os guste :)La camara es una Fujifilm S5700, bastante normalita.El pez lo compre como zorro volador, y creo que la confusion ha sido mia al buscar el nombre cientifico, supongo que se trata entonces de Epalzeorhynchos KalopterusEl sustrato esta compuesto unicamente por manado, de momento las plantas me estan tirando bastante bien. aunke siguen las filamentosas haciendo de las suyas... :triste:Ya ire poniendo mas fotitos segun vaya avanzando el acuario y meta mas enanos :)Un saludo!!

#9 mong

mong

    Acuarista Activo

  • Usuario Distinguido
  • 707 Mensajes

Publicado el 26 April 2012 - 04:05 PM

Bonito acuario y precioso el ancistrus ese con puntitos verdes;),si quieres meter mas enanos igual harían falta mas cuevas y escondites. Parece mentira que esas plantas lleven menos de tres semanas plantadas, cuéntanos que iluminación usas, si abonas o tienes CO2.

#10 Tin

Tin

    Moderador Zona Brico / Area Verde

  • Moderadores
  • 3146 Mensajes

Publicado el 26 April 2012 - 04:16 PM

hombre tanto como normalita la fuji no es!!!podrías poner los valores de alguna de las fotos para ver como la utilizaste? porque la verdad es que son muy muy buenas fotos!saludos

#11 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 26 April 2012 - 09:58 PM

La luz que utilizo son 2 PLL de 55W (840) y 2PLL de 55W(865). Tengo CO2 de bombona a 2 bps y el abono que utilizo de momento es con K2SO4 ya que los nitratos se mantienen a 10, tengo a unos peces muy guarros :D. En el tema abono estoy bastante perdido.. Aqui os dejo una foto de el dia 2 de plantado para que veais el cambio:
Comentar Imagen

Las 5 primeras fotos estan echas con ISO 400, f/3.5 y 1/100 s.
Las demas son con ISO 200 f/3.5, y 1/50 s

Un saludo!

#12 Tin

Tin

    Moderador Zona Brico / Area Verde

  • Moderadores
  • 3146 Mensajes

Publicado el 26 April 2012 - 10:15 PM

pues la verdad es que las fotos están muy bien.el acuario con un poco de suerte no pillará algas que no sean las típicas del ciclado. No te pases abonando, a mí me está yendo bien.saludos

#13 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 27 April 2012 - 08:06 AM

compi, si tu estas perdido entonces los demas estamos perdidisimos :cachis: no me parece que se te este dando nada mal :ojos:

#14 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 28 April 2012 - 01:44 PM

Fijandome mejor en los "zorros voladores" (ya no se ni como llamarlos xD) resulta que tengo 2 Crossocheilus siamensis casi seguro y el otro al final creo que es un Garra Cambodgiensis por su color amarillento en sus aletas(este seria el de la primera foto), y este es el otro que casi seguro es Crossocheilus siamensis(el tercero es igual que este):
Comentar Imagen
y finalmente otra panoramica:
Comentar Imagen

A lo largo de la semana que viene completare la pareja ramirezzi y metere una de ap. agasizzi, hare fotos :)

Un saludoo!

#15 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 28 April 2012 - 02:35 PM

esos si son siamenis, la linea negra que llega hasta el final haciendose en punta una vez que entra en la aleta es inconfundible ;)precioso acuario, no me canso de verlo :ojos:

#16 Beamud

Beamud

    Usuario Distinguido

  • Usuario Distinguido
  • 1773 Mensajes

Publicado el 28 April 2012 - 04:36 PM

Ese acuario y fotos son espectacuares.:surprise: Me encantan.:DUn saludo.;)

#17 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 28 April 2012 - 09:54 PM

Woooooo!!!Menudo acuario, habitantes y fotos te has tirado!!!Mas fotos jejesalu2

#18 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 05 May 2012 - 01:52 AM

Hola!!
Bueno como dije esta semana compraria una parejita de agasizzi :)
Aqui dejo unas fotillos:
Hembra:
Comentar Imagen
Macho:
Comentar Imagen
Me ha costado mucho echarles fotos, como se esconden jeje, a ver si empiezan a coger confianza.
De momento estan muy trankilos, adueñandose de la parte izquierda del acuario y con la hembra de ramirezzi no ha habido ningun problema, ya que su territorio es la parte derecha, aun estando sola, lo defiende a muerte, necesita un machito!! xD
Un saludooo

#19 Beamud

Beamud

    Usuario Distinguido

  • Usuario Distinguido
  • 1773 Mensajes

Publicado el 05 May 2012 - 06:47 AM

Esa parejita tiene muy buena pinta.:DUn saludo.;)

#20 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 05 May 2012 - 11:02 PM

Hermosa pareja, sí señor!Menudas fotos te haces compi, deberías de poner mas del acuario:)salu2

#21 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 20 June 2012 - 05:33 PM

Hola:

Bueno, después de un tiempo con el acuario un poco al margen debido a exámenes y a una lesión en la mano, vuelvo.
El acuario en este mes ha ido bastante bien, quitando algún problema con algas filamentosas que no consigo erradicar. He añadido unas corydoras aeneus y un macho ramirezzi.
Actualmente tengo a la pareja de ramirezzi en un acuario de 60 litros a la espera de una puesta. La hembra tiene el oviducto bastante fuera, pero no acaban de poner. Algun consejo?
La hembra de agassizi lleva 2 dias un poco "rara" no nada bien, la noto como sin fuerza, reposa sobre el sustrato, aunke a la hora de comer sube y come bien.

Pongo unas fotillos:
Comentar Imagen

Comentar Imagen

Comentar Imagen

Comentar Imagen
(observar como esta apoyada en el sustrato)
Comentar Imagen

Comentar Imagen

En un par de fotos se puede observar el problema de algas que comento.

Espero que os gusten.
Un saludo

#22 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 20 June 2012 - 07:45 PM

a los ramis dales algo de artemia o larvas a ver si con ese aporte extra se animan pero por lo que nos dices estan a puntito ;)lo de esa hembra es raro, te recomendaría aislarla si ves que no mejora y poner un tema en enfermedades :piensa:me gustó mucho la foto de los cardenales :ojos:

#23 Javi

Javi

    Acuarista de Plata

  • Registered Users +50
  • 1584 Mensajes

Publicado el 21 June 2012 - 04:43 PM

PRECIOSO ACUARIO!!! :smile:Esos cardenales se ve que comen bien jajaja vaya barriga tienen algunos ;)Un saludo y preciosas fotos!

#24 Lapido

Lapido

    Nuevo Usuario

  • Members
  • PipPip
  • 17 Mensajes

Publicado el 22 June 2012 - 06:37 PM

Bueno, finalmente he cambiado a la hembra agassizi al acuario donde estaban los ramis, y los ramis han vuelto al comunitario. La hembra va tirando, sigue muy debil, aunke come bien, a ver si pongo un post en enfermedades.por ultimo deciros que los ramis me estan poniendo ahora mismo huevos, seria una buena noticia si no fuera por que huevo que pone la hembra, huevo que se come el macho :gr: . Es tonto? xD es normal?Un saludo

#25 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20266 Mensajes

Publicado el 22 June 2012 - 07:24 PM

bueno, a veces pasa esto, con un par de puestas terminarán haciéndolo bien los dos :ok:





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  Toniramon : (16 May 2020 - 09:21 PM)

Hola Mimi. Casi mejor que preguntes directamente en el foro, ya que si el foro está poco concurrido, menos lo está el chad. Sin poder darte una respuesta fiable, yo te diría que al menos dejaras pasar unas 48 horas, aunque como vengo de marino no te fies de mi respuesta.

@  Mimi : (16 May 2020 - 02:55 PM)

Estoy modificando las burbujas por segundo del CO2 para intentar que estén entre 30-35mgr/l, sabéis cuanto tiempo tengo que esperar para medir el ph y kh para hacer el cálculo?

@  Toniramon : (14 April 2020 - 08:29 PM)

Hola escalares20

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.