Saltar al contenido


Foto
- - - - -

Me presento desde Madrid


  • Please log in to reply
23 las respuestas a este tema

#1 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 08 December 2012 - 04:02 PM

Me presento. Voy a montar un malawi de unos 300 litros y de 1.40. Realmente podría meter hasta 1.80 en el hueco donde voy a tener el acuario pero es lo mas interesante que he encontrado en relación calidad-precio por mi zona y por eso me he tirado a la piscina y vamos a tener un final de año movidito con el ciclado y demás.La idea que tengo es montar el acuario con iluminación de led. Me figuro que los malawis no tendrán problema con ella.Espero de aqui a un tiempo ir poniendo fotos e ir aprendiendo de todos los consejos que me déis. De momento tengo que recoger el acuario que he elegido y poner el filtro en funcionamiento. En breve me pondré a buscar las distintas especies que estoy pensando poner y a ver si hay gente que venda a precios económicos.Sl2

#2 Oscarium

Oscarium

    Usuario Distinguido

  • Usuario Distinguido
  • 4294 Mensajes

Publicado el 08 December 2012 - 07:01 PM

Hola kaneda y bienvenido al foro:ok:Esperamos avances de ese proyecto:ok:Por otro lado te animo a que te pases por el área de quedadas, donde hay un tema para madrileños;)Allí vamos hablando de estas cosas y de otras, y organizamos quedadas cada mes más o menos;)Además hay varios compañeros que tienen o han mantenido africanos y que saben bastante del tema y que seguro te puede ayudar y echar una mano con los sitios para comprar malawis aquí en madrid;)Saludos

#3 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 08 December 2012 - 09:25 PM

Muchas gracias. Pues si, la verdad es que seguro que me apunto a alguna ya que no solo quiero estar en este mundillo para aprender sino para intentar ofrecer lo que buenamente pueda.En su momento hace tiempo tuve varios acuarios y la verda es que me fue bastante bien. Ahora toco madera porque en el mundo de la acuariofilia hay cosas que cambian vertiginosamente.Si todo va bien mañana subo alguna foto. Estoy deseando que pase el tiempo de ciclado para poder ver ya los pececitos, pero no os asustéis que para hacer las cosas bien y que los peces no sufran soy consciente de que por lo bueno merece la pena esperar.Sl2

#4 Oscarium

Oscarium

    Usuario Distinguido

  • Usuario Distinguido
  • 4294 Mensajes

Publicado el 09 December 2012 - 12:19 AM

Tu lo has dicho, la paciencia la madre de todas las ciencias:smile:Pues te esperamos por alguna quedada, ya verás que somos muy buena gente, eso si, unos bebedores de primera:ja:Un saludo

#5 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 09 December 2012 - 08:40 AM

Buenas, pues ayer por la noche a última hora monté el acuario sirocco que compré de segunda mano y que traje justo a ultima hora. Ahora por la mañana lo comenzaré a preparar y espero hoy comenzar el ciclado.A ver si puedo subir fotos una vez que esté bien limpito y tenga el filtro conectado.Ahora tengo que ponerme las pilas con las pantallas led ya que quiero poner una pantalla de estas y no estoy puesto en materia.La verdad es que aun teniendo sitio de sobra, no es lo mismo tomar medidas que ver el acuario en su sitio e impresiona.

#6 UN ATLETISTA

UN ATLETISTA

    Acuarista

  • Registered Users +50
  • 2872 Mensajes

Publicado el 09 December 2012 - 09:43 AM

Hola Kaneda, bienvenido al foro, pasa y ponte cómodo ok?Pues ánimo con el montaje, y sube unas fotitos vale??Un saludo

#7 Oscarium

Oscarium

    Usuario Distinguido

  • Usuario Distinguido
  • 4294 Mensajes

Publicado el 09 December 2012 - 10:19 AM

Pues varios compañeros de aquí de Madrid también andan bastante puestos en el tema de leds, por iluminación me parece que hay un tema con bastantes comentarios y consejos acerca de esta iluminación;)Un saludo

#8 pedmar

pedmar

    Usuario Activo

  • Registered Users +50
  • 207 Mensajes

Publicado el 09 December 2012 - 12:18 PM

hola compañero espero te leamos por aquí, nos enseñes tu acuario y nos cuentes que tal la experiencia con esos ciclidos.yo también llevo poco por el foro y estoy encantado con la gente, cualquier dia nos vemos en una de esas quedadas

#9 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 09 December 2012 - 01:44 PM

Bueno pues aun estoy en proceso pero llevo toda la mañana haciendo cosas y preparando. Las cosas de palacio van despacio asi que espero esta tarde poner el filtro a funcionar.

Aún lo estoy llenando poco a poco en varias fases. Llamadme excesivamente precabido pero siempre que he montado un acuario grande le he ido añadiendo el agua en varias fases para que el cristal se vaya adecuando a la presión.

Aqui teneis unas fotos. Solo he puesto un tubo para ver el efecto. Ya se que el agua aun esta turbia y no se que os parecerán las piedras pero a mi me encantan. Eso si, seguramente ponga mas porque quedan demasiado artificial y me falta alguna pequeña para tapar algun hueco. Además le tengo que meter mas arena.

Se aceptan críticas.

Comentar Imagen

Comentar Imagen

Comentar Imagen

#10 pedmar

pedmar

    Usuario Activo

  • Registered Users +50
  • 207 Mensajes

Publicado el 09 December 2012 - 02:43 PM

muy buena pinta tiene esa urna, el tema de los parámetros teniendo en cuenta el agua de aquí como, piensas adecuarlos, ¿con sales de seachem o te atreves a hacer tu propio preparado?tengo cierto interés en esto por si me lanzo por estas preciosos ciclidos.:grax:

#11 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 09 December 2012 - 03:16 PM

De momento tiraré con sales ya que es lo que mas confianza me da. De momento preparados ... los justos, jejejeLa zona de la derecha se va a quedar así. El centro y la izquierda no me acaban de convencer ...

#12 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 09 December 2012 - 09:27 PM

Bueno, un fin de semana intenso. El filtro ya está en marcha aunque sin calentador que compraré en breve. Que calentador me recomendáis para que caliente sobradamente y no consuma mucho. Entiendo que como mínimo 300W pero no se si mas que eso ahorrará en energia por no estar continuamente encendiendo y apagando.

Por otro lado no se si un 2226 se me quedará corto.

Ya se va quitando la turbiedad del agua.

Comentar Imagen

#13 Oscarium

Oscarium

    Usuario Distinguido

  • Usuario Distinguido
  • 4294 Mensajes

Publicado el 09 December 2012 - 10:47 PM

Pues generalmente se suele aconsejar eso, 1w por litro, es decir unos 300 wattios para ese acuario;)Aún así, no funcionará de continuo, si no que una vez que el agua alcanza la temperatura que has puesto en el calentador, éste se apaga hasta que haya una bajada;)Además va por épocas, por ejemplo, en verano apenas se enciende en muchos casos, pero en invierno suele estar encendido con más frecuencia;)Saludos

#14 aquakarl

aquakarl

    Nuevo Usuario

  • Registered Users +25
  • PipPip
  • 29 Mensajes

Publicado el 10 December 2012 - 12:54 AM

Hola, bienvenido y enhorabuena por tu acuariocon respecto al calentador, como te hen dicho, lo recomendable es 1 w/L., pero tambien pueden influir otros factores, como pueden ser si el acuario esta en una habitacion con calefaccion o no, los litros brutos de agua no son 300 exactamente, si el acuario esta abierto por arriba pierde mas temperatura, si la iluminacion ayuda a calentar algo cuando esta encendida, aunque creo que en tu caso no sera asi, etc...Pero si el acuario esta en una sala de una casa normal, y que tenga algo de calefaccion, con un calentador de 250 - 300 watt , creo que no tendrás problemas, y no trabajara en exceso, suerte con tu proyecto

#15 pedmar

pedmar

    Usuario Activo

  • Registered Users +50
  • 207 Mensajes

Publicado el 10 December 2012 - 06:14 AM

si te sirve teniendo que cuenta que estamos cerca y tendremos una temperatura similar dentro de casa, yo tengo puesto en el 240 un calentador de 300w y se enciende solo de vez en cuando por la mañana para mantenerme unos 25º, en cambio cuando tenia los discos tenia dos 300w y 200w para mentener 28º29º y se encendia incluso menos

#16 Sailej

Sailej

    Acuarista Activo

  • Members
  • 585 Mensajes

Publicado el 15 December 2012 - 06:34 PM

Hola kaneda, felicidades por tu acuario tiene buena pinta, en mi caso para una urna de 280l (útiles unos 230) tengo dos calentadores (75w+150W) uno en cada extremo del acuario y mantienen perfectamente la temperatura a 26º; tienen un mayor funcionamiento por la mañana pero por la tarde se modera bastante al encenderse las luces y teniendo en cuenta que durante el invierno lo tengo tapado y la calefacción en casa está siempre encendida aunque a partir de las 23h baja a 18º.Saludos.

#17 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 16 December 2012 - 09:33 PM

Muchas gracias. Seguramente compraré un calentador de 200 ya que tengo uno de 100 y supongo que con eso me bastará. Aun sigo dandole vueltas

#18 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 28 December 2012 - 05:31 PM

Buenas a todos. Pues finalmente hoy he metido a los primeros habitantes. Si, ya se que me diréis que igual me he precipitado un poco ya que aun me falta alrededor de una semana pero no he podido resistirme y creo que el ciclado si no se ha acabado apunto está. He leido en algunos sitios que lo del mes no es una ciencia exacta y que varía en función del tamaño del acuario, parámetros y demás.Espero mañana o pasado subir fotos de todos sus habitantes pero vamos, que al final no he podido conseguir todos los que buscaba pero sí un buen número de especies bastante bonitas.También le puse un calentador mas potente y mas piedras.

#19 Oscarium

Oscarium

    Usuario Distinguido

  • Usuario Distinguido
  • 4294 Mensajes

Publicado el 28 December 2012 - 07:14 PM

Esperamos con ganas esas foto kaneda;)Como tu bien dices, el ciclado no es una ciencia exacta, de echo hay gente que recomienda por lo menos 2 meses, y hay otros que ni lo hacen:smile:Saludos

#20 Sailej

Sailej

    Acuarista Activo

  • Members
  • 585 Mensajes

Publicado el 28 December 2012 - 11:58 PM

Vigila los parámetros sobre todo los nitritos y si suben haz cambio parcial de agua.Un saludo.

#21 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 15 January 2013 - 10:58 AM

Buenas a todos, Por el trabajo me es imposible dedicar tanto tiempo como me gustaria a escribir. A ver si poco a poco puedo ir sacando tiempo. Bien ... no se por donde empezar. Los peces están genial, en principio (toco madera) ningún problema. He tenido dos bajas que ahora paso a comentar detalladamente. El ciclado parece que está correcto, los parámetros están bien y los mido con bastante asiduidad. Aparte de hacer los cambios de agua le hago un sifonado del fondo con un sifonador automatico eheim para quitar la suciedad sólida y dejarlo lo mejor posible. Los peces están bastante bien y ya están marcando sus territorios. Afortunadamente hay muchos escondrijos y lo llevan bien sin excesivos ataques. Los habitantes que tengo actualmente son: Protomelas Steveni Taiwan Reef (pareja) Cyrtocara Moorii(pareja) Cynotilapia Hara Gallireya Reef (trio) Labeotropheus Trewavasae Chilumba (pareja) Pseudotropeus Flavus Chinyankwazi (pareja) Pseudotropeus Demasoni Pombo Rocks (trio) Labidochromis Hongi red top (pareja) Melanochromis Auratus (trio) Melanochromis Maingano (pareja) Aulonocara Red Dragon (pareja) Labidochromis caeruleus (uno solo, creo que macho) Metriaclima Greshakei Albino (una pareja) De estos ha habido dos bajas, uno de los metriaclima albino y otro de los pseudotropheus. Empezamos por el segundo que fue por un tema territorial. Basicamente se cargaron a un pez que estaba bastante debil. No es de buen gusto pero entra dentro de la normalidad. Paso a comentaros ahora una historia que si me la cuentan, no me la creo, pero que me pasó hace unos días. De golpe y porrazo un día dejo de ver uno de los albinos. No era muy grande asi que pense que había tenido una baja. Total, para evitar los nitritos saco las piedras del acuario, remuevo la arena y nada, que no esta ni la espina ... me pareció raro pero bueno ... al día siguiente dejo de ver al macho de maingano que era bastante mas grande. Estuve un par de dias mirando removiendo, limpiando y nada, que no aparecia. Total que pensé que estarían los restos en el filtro asi que lo saque y nada, que no encuentro nada. Como sabéis, estuve cambiando los calentadores y finalmente he puesto uno de 250. Durante este proceso estuve moviendo las rocas y demás con tan mala suerte que se desprendió el capuchón protector del filtro eheim. Bien ... pues me pongo a mirar bien y se me ocurre mirar con una linterna en la parte inferior del filtro donde tengo solo agua y ahi veo los ojillos del macho de maingano que sigue vivito y coleando. Deprisa y corriendo desmonto el filtro, cojo agua del acuario para meter el perlon y el material filtrante et voilá ... saco con vida a ambos. Os puedo asegurar que el macho es bastante grande. Afortunadamente los tubos de eheim son gruesos y eso fue lo que hizo posible que ambos estuviesen dos o tres dias en el filtro. En todo el tiempo que estuve antes con peces nunca me habia pasado eso pero os puedo asegurar que no me vuelve a pasar y que el protector está bien puesto. Por desgracia el albino no pudo sobrevivir mas que un par de dias ya que llevaba un día mas y no obstante el maingano ha seguido creciendo y como si nada, está estupendisimamente. Con las fotos soy malisimo, todas me salen movidas, a ver si hoy puedo subir alguna decente. Otro problemilla que tuve fue que con el cambio de temperatura debido a los problemas con el termostato, algunos peces se comenzaron a rascar contra las piedras y arena. Esto fue puntual no obstante les apliqué un tratamiento con azul de malaquita y subi la temperatura progresivamente. No he llegado a apreciar punto blanco ni ningún otro problema y han dejado de comportarse así, aunque ya digo que no era con asiduidad sino esporádico y que ninguno llegó a hacerse heridas ni nada parecido. En breve pondré la pantalla de led, de momento seguimos con fluorescentes.

#22 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 20 January 2013 - 07:43 PM

Bueno pues como he estado haciendo pruebas y no consigo fotos que me resulten decentes pongo a continuación un video que acabo de grabar con el movil. El agua sale algo turbia porque justo he estado haciendo el cambio de agua y el sifonado del fondo pero como podéis ver los peces están estupendamente, incluyendo el macho de maingano.

#23 kaneda

kaneda

    Usuario

  • Registered Users +50
  • 65 Mensajes

Publicado el 03 February 2013 - 06:09 PM

Buenas, no se si alguien ha visto el video y que le parece y sobre todo, si a alguien mas le pasó lo subrealista del tema del filtro. Por cierto, el susodicho sigue creciendo estupendamente Un saludo

#24 peixot

peixot

    Usuario Activo

  • Registered Users +50
  • 160 Mensajes

Publicado el 03 February 2013 - 10:31 PM

Muy chulo kaneda, ahí te van a criar un montón con tanta piedra;)





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola