Saltar al contenido


Foto
- - - - -

Problema desconocido con el agua


  • Please log in to reply
3 las respuestas a este tema

#1 FullDeAs3s

FullDeAs3s

    Usuario Activo

  • Registered Users +50
  • 104 Mensajes

Publicado el 18 November 2017 - 12:55 PM

Hola,

 

Creo que tengo un problema bastante grave con el agua de mi acuario y no sé qué hacer.

 

Os cuento, he iniciado un nuevo proyecto de acuario de unos 220 litros, la idea es meter una pareja de Oscars o Terror verde. Era un acuario de mi padre que ya usaba y que vació para dármelo, con el filtro, Fluval 305, reciclado de otro acuario (pero estuvo mucho tiempo seco, imposible que tuviera colonia bacteriana), arena nueva, una raíz de moore nueva la cual herví antes de meter, y cuatro piedras recicladas de otro acuario, no tengo planta viva.

 

Llené el acuario con agua de grifo. Realicé el ciclado durante 1 mes echando pequeños trozos de comida de pez para ayudar a la colonia bacteriana. En la raíz y en las piedras me apareció el típico hongo blanco que no debería afectar, aunque me apareció bastante en la raíz.

 

Hice un análisis del agua pasados un mes y estos han sido los resultados:

 

PH: 7.5-8

KH: 6

GH: 11

NH4: 0

NO2: 0,05

PO4: 0

 

La temperatura está a 26º, en teoría el agua está perfecta... pues bien, metí un ancistrus nuevo, pequeño, aclimatándolo como es debido, primero con la bolsa para adecuar temperaturas de la del pez con la del acuario, y pasados 10 - 15 minutos incluyéndole en la bolsa pequeñas cantidades del agua de mi acuario, y repetido durante 3 veces, para luego pescarlo de la bolsa y meterlo en el acuario.

 

El primer ancistrus murió a los 2 días, me extrañó, así que compré otro en una tienda distinta, por si estaba enfermo... y murió a los 2 días también, volví a hacer un test, todo correcto, compré otro ancistrus, murió al cabo de 1 día... Y eso que se supone que son peces duros.

 

¿Qué hago? ¿Puede ser que haya algo en el agua que no aparezca en los análisis? ¿Hago un cambio parcial / total? ¿Empiezo de nuevo un ciclado?

 

Adjunto algunas fotos del acuario por si fuera necesario, en ellas se aprecia el hongo de la raíz, que incluso limpié antes de meter el 3r ancistrus por si fuera eso, pero volvió a salir.

 

Estoy un poco deprimido :-(

 

Muchas gracias.

Adjuntar Archivos



#2 Toniramon

Toniramon

    Fundador

  • Administrador
  • 3284 Mensajes
  • LocationIbiza

Publicado el 18 November 2017 - 04:01 PM

Hola FullDeAs3s,

en espera de que te conteste alguien más acostumbrado a dulce que yo (me acabo de pasar de nuevo a dulce después de 17 años con marino), casi te diría que, aún sin saber de donde eres y la calidad que puedas tener en tu agua de la red, que el agua puede contener trazas de algún elemento poco deseable, entre ellos puede que cloro (aunque pienso que debería haberse evaporado).

 

Este mismo caso que comentas le pasó hace unas semanas a un compañero de la isla que también empezaba. Tras un mes de ciclado y pareciendo el agua correcta, puso peces varias veces y morían, aunque en pocas horas.

Después de probar de analizar el agua con mis tests "algo viejos" y parecer que el agua estaba bien, decidimos llevar a analizar el agua la tienda, y se detectó un agua muy dura.

En su caso, hizo un cambio de agua con agua destilada (el acuario era de 100 litros, por lo que era algo más sencillo) y tras un cambio de aprox. un 40%, a los pocos días puso de nuevo peces sin ningún problema hasta el momento.

 

Por ello, igual deberías saber bien los parámetros del agua que usas si es de red, saber bien la caducidad de los test (aunque igual son nuevos), si es necesario llevar el agua a analizar a un comercio y prepararte de agua de calidad para un cambio parcial, ya sea destilada o de osmosis.

Ah, también deberías analizar el nitrato, ya que algunas aguas de red tienen niveles bastante altos.

 

Y sobre todo no desesperar. Hay que ir con paciencia, y si de principio es necesario poner un pez más resistente para probar, tipo molly, p. ejem., pues empezar por eso.

 

Pero espera opiniones de más expertos en dulce, a ver que te comentan. Así de paso también voy aprendiendo yo.

Un saludo.


trofeomarinos5.jpg

Acuario Marino: Ene-Feb-13, Junio-13


#3 FullDeAs3s

FullDeAs3s

    Usuario Activo

  • Registered Users +50
  • 104 Mensajes

Publicado el 18 November 2017 - 04:29 PM

¡Gracias por la respuesta!

 

Estoy en Barcelona, y los tests son hechos en comercios, por lo tanto entiendo que fiables...

 

El tema del cloro puede ser, no sé cuánto de clorada estará el agua del grifo. De todas formas, creo que la única solución que me queda por probar es eso, hacer un cambio bestia de agua (si no completa) con agua destilada o de osmosis.

 

Gracias de nuevo.



#4 Mexicano

Mexicano

    Colaborador Escalares y afines

  • Colaborador
  • 547 Mensajes
  • LocationOaxaca

Publicado el 18 November 2017 - 06:55 PM

Cuantos dias echaste los trozos de comida Y cuanto tienes de nitrato?

No puedes pedir la analítica de agua para saber si el municipio usa cloramina para desinfectar el agua? Si no tienen el dato, compra anticloro que elimine cloramina y metales pesados.





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Hans : (24 October 2017 - 07:20 PM)

prueba

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola
@  Toniramon : (08 May 2017 - 07:30 PM) Hola
@  Dracko1 : (26 January 2017 - 01:44 AM) :D
@  Dracko1 : (26 January 2017 - 01:44 AM) Hola
@  luis94 : (07 January 2017 - 05:18 AM) hola
@  Toniramon : (06 January 2017 - 03:42 PM) Helow Dracko1 :)
@  Alparu : (01 December 2016 - 11:53 PM) FELICIDADES ORIOL!!! :D :D :lol:
@  Toniramon : (22 November 2016 - 07:40 AM) Yo creo que la opción del video para compartir es buena si el software del foro también tiene dicha opción, pero este foro, de momento, no dispone de esta opción directa.
@  Alparu : (21 November 2016 - 10:11 PM) Es verdad es verdad es como te he dicho, yo cogía la parte de abajo y tu la de arriba. jajajaja lo bueno es que para la proxima no me acordaré.