Saltar al contenido


Foto
- - - - -

PREOCUPADO CON EL AGUA

AGUA TURBIA

  • Please log in to reply
3 las respuestas a este tema

#1 AsefaPez

AsefaPez

    Nuevo

  • Members
  • Pip
  • 2 Mensajes

Publicado el 30 January 2018 - 09:10 PM

Hola a todos. Soy nuevo en el foro, excelente por cierto. Os comento mi problema haber si podéis ayudarme un poco.
Mi acuario lleva ciclándose 28 días. Hace 15 días que tengo la famosa niebla blanca por el boom bacteriano supongo. Es un acuario de 90L con un filtro interno Tetratec de 600. 
Hasta hace 3 días en dicho filtro tenía dos esponjas, sustituí una de esas esponjas por canutillos cerámicos. Hace justo una semana llevé los valores del agua a una tienda especializada y me dieron todos OK salvo Ph y Kh un poco bajos pero me dijeron que ni me preocupase incluso que ya podría ir metiendo algún usuario nuevo a mi acuario. El caso es que llevo 15 días con esa niebla blanca, con ese agua lechosa que no avanza, unos días parece que está más clara y otros días parece que está aun más blanca. Estoy desesperado, paciencia dicen.....¿pero paciencia son 15 días con agua blanca?
Muchas gracias por leerme



#2 Cacike

Cacike

    Usuario

  • Registered Users +50
  • 64 Mensajes

Publicado el 31 January 2018 - 03:58 PM

¿Enjuagaste bien los canutillos?¿ Tienes perlón en el acuario?, ¿el filtro tiene tanta potencia que remueve el fondo?

 

A ver, en un acuario perfectamente ciclado no debiera durar ese agua lechosa demasiado tiempo, pueden ser infinidad de factores.

 

1-. Si enjuagaste los canutillos, podremos descartar que no sea polvo en suspensión procedente de los mismos.

              - En caso de que sospeches, cambia el perlón del filtro y mira a ver si varía (el perlón lo puedes cambiar durante el ciclado, es sólo filtro mecánico y quita las partículas en suspensión del agua.

             -  Cada vez que trastees en el filtro se te podrá enturbiar el agua, pero unas horas y nada preocupante.

 

2-. ¿En la tienda te miraron los nitritos?¿estaban a cero?



#3 AsefaPez

AsefaPez

    Nuevo

  • Members
  • Pip
  • 2 Mensajes

Publicado el 01 February 2018 - 09:12 PM

¿Enjuagaste bien los canutillos?¿ Tienes perlón en el acuario?, ¿el filtro tiene tanta potencia que remueve el fondo?

 

A ver, en un acuario perfectamente ciclado no debiera durar ese agua lechosa demasiado tiempo, pueden ser infinidad de factores.

 

1-. Si enjuagaste los canutillos, podremos descartar que no sea polvo en suspensión procedente de los mismos.

              - En caso de que sospeches, cambia el perlón del filtro y mira a ver si varía (el perlón lo puedes cambiar durante el ciclado, es sólo filtro mecánico y quita las partículas en suspensión del agua.

             -  Cada vez que trastees en el filtro se te podrá enturbiar el agua, pero unas horas y nada preocupante.

 

2-. ¿En la tienda te miraron los nitritos?¿estaban a cero?

No tengo perlón, solo canutillos y esponja. Algo que pudiera hacer? 

 

El agua unos días la veo más clara y otros días vuelve aparecer la dichosa niebla. Estaba ya así antes de que introdujese los canutillos, cierto es que se aclarado un poco.

 

Cuando fui a la tienda de echo los nitritos me dieron a 0, el hombre me dijo que incluso ya podría probar a meter algún pez.



#4 Mexicano

Mexicano

    Colaborador Escalares y afines

  • Colaborador
  • 630 Mensajes
  • LocationOaxaca

Publicado el 06 March 2018 - 04:47 PM

Ya se compuso?





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola
@  Toniramon : (08 May 2017 - 07:30 PM) Hola
@  Dracko1 : (26 January 2017 - 01:44 AM) :D
@  Dracko1 : (26 January 2017 - 01:44 AM) Hola
@  luis94 : (07 January 2017 - 05:18 AM) hola
@  Toniramon : (06 January 2017 - 03:42 PM) Helow Dracko1 :)
@  Alparu : (01 December 2016 - 11:53 PM) FELICIDADES ORIOL!!! :D :D :lol:
@  Toniramon : (22 November 2016 - 07:40 AM) Yo creo que la opción del video para compartir es buena si el software del foro también tiene dicha opción, pero este foro, de momento, no dispone de esta opción directa.
@  Alparu : (21 November 2016 - 10:11 PM) Es verdad es verdad es como te he dicho, yo cogía la parte de abajo y tu la de arriba. jajajaja lo bueno es que para la proxima no me acordaré.