Saltar al contenido


Foto
- - - - -

Nueva puesta ramis por fuera ( fotos )


  • Please log in to reply
50 las respuestas a este tema

#1 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 12 October 2011 - 01:58 AM

Buen día a todos...

Pues resulta que el día de hoy por la mañana mis ramis hicieron una puesta en su acuario de 100 lts donde solo estan ellos solitos. Como he estado intentando sacar adelante la puesta por mi cuenta sin exito, decidí intentarlo una vez mas :).
Meti un tupper de unos 2.5 litros al acuario y puse la piedra donde pusieron los huevecillos para que de esta forma no tuvieran contacto con el aire. El tupper lo coloque flotando en ese mismo acuario de forma se coservara a la misma temperatura que es de unos 30 grados aprox. ( esa es la temperatura ambiente de aqui :gr: ). Además coloque una piedra aireadora cerca de la piedra de la puesta, una gota de azul de metileno y un trozo de una pastilla de nistantina para que me salgan hongos.

La vez pasada me eclosionarón como a las 36 horas, entonces los espero para mañana en la tarde, por lo pronto les dejo las fotos de como se encuentran en este momento. Se acepta cualquier consejo u orientación y de antemano muchas gracias por todo, saludos.
Comentar Imagen
En esta quite la piedra aireadora para tomar la foto
Comentar Imagen

#2 APISTOSAENZ

APISTOSAENZ

    Usuario Activo

  • Registered Users +50
  • 182 Mensajes

Publicado el 12 October 2011 - 02:22 PM

Hace mucho tengo ramiz, pero por mas cuidado que les tengo nunca he podido tenerlos por mucho tiempo ya cualquier cosa los afecta y se mueren, me da algo de envidia que los puedas aun mejor reproducir;), ojala tengas exito con ese levante y porfa mantén actualizando el blog¡ ya que algún día espero llegar a esas instancias y estoy seguro que varias personas mas por acá.

#3 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 12 October 2011 - 03:36 PM

estaremos atentos a los acontecimientos, por ahora solo pongo un pega, es con lo que has pegado el tupper ¿cinta adhesiva? esta en contacto con el agua??? este tipo de cintas tienen materiales que pueden ser nocivos para el agua. te aconsejaria poner algo para que no les de mucho la luz del acuario.

.... y un trozo de una pastilla de nistantina para que me salgan hongos.

espero que se te haya colado un NO, jeje

#4 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 12 October 2011 - 05:18 PM

Apistosaenz. gracias por tu respuesta, fijate que al principio eso me pasaba con mis ramis,, siempre morian al poco tiempo de comprarlos, sin embargo encontré esta pareja que se estableció muy bien, y me hacen puestas seguido. Esta es la segunda vez que la saco para llevarla por mi cuenta, la primera se me murieron los alevines como al 8 día en lo que se dedujo por contaminación de agua por comida no consumida.Manu, la cinta efectivamente tuve el cuidado que no este en contacto con el agua, por otro lado cometí el error que mencionas, me falto un "NO". Aprovecho para comentar que hoy por la mañana y con mucho cuidado con una jeringa retire un buen de huevos blancos, estoy pensando que el azul de metileno y la nistantina no es muy bueno para este caso como preventivo de hongos.Muchas gracias por sus comentarios.

#5 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 12 October 2011 - 05:36 PM

Además del problema de los hongos, yo cerca de la puesta pondría una piedra difusora.1 saludo

#6 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 12 October 2011 - 06:52 PM

Gwendal, gracias por tu recomendación, te comento que tiene una piedra difusora, en la foto de arriba la quite un momento solo para tomar la foto, en la de frente se ve la piedra,,,, saludos.

#7 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 12 October 2011 - 09:08 PM

Gwendal, gracias por tu recomendación, te comento que tiene una piedra difusora, en la foto de arriba la quite un momento solo para tomar la foto, en la de frente se ve la piedra,,,, saludos.

Perdona, no leí bien! :D Vete contando novedades.... 1 saludo

#8 Ramon

Ramon

    Usuario

  • Registered Users +50
  • 60 Mensajes

Publicado el 12 October 2011 - 10:49 PM

si los huevos se ponen blancos es posible que no estuvieran fecundados, alomejor el macho aun no tiene buena punteria pero dale tiempo, espero te salgan muchos alevines.

#9 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 12 October 2011 - 11:25 PM

HolaOjala tengas suerte con esta puesta;)No te recomiendo que quites los huevos con hongos, ya que he leido muchos compis se les estalla el huevo y sale el polvillo blanco caracteristico de los huevos blancos(hongos) y echan a perder toda la puesta;)salu2

#10 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 13 October 2011 - 01:36 AM

Buenas tardes a todos,,, como comentaba en principio del tema los alevines me eclosionan a las 36 horas aprox. ( temperatura cerca de los 30° ), ya todos fuera y retire la piedra donde se hizo la puesta. Intente sacar un par de fotos y realmente las fotos son muy malas, primero están tan minis y mi cel no es muy bueno para esto ( pesima camara del iphone ) de todos modos dejo las fotos.
Gracias por tu comentario Ramon, efectivamente siento que no estaban fecundados esos,,, porque en este momento me percate que casi no habia nada de la famosa pelusa que sale ( hongos ),,, fue un casi nada, por otro lado PIPE te comento que retiro con mi tecnica de jeringa los huevos blancos y con hongo bastante bien, de tejo una foto de cuando estaba haciendo esto en mi primer puesta, basicamente lo absorves con la aguja y si llega a estallar el contenido blanco es absorvido tambien.
Comentar Imagen
Aqui con la aguja y jeringa,,, y toda la paciencia del mundo,,, te juro que mucha paciencia,,, muchaaaaaa
Comentar Imagen
Comentar Imagen
Esperemos a mañana a ver que tal van las cosas, por lo pronto ya puse a eclosionar huevos de artemia, uno con el famoso artemiero hecho de caja de cds y ademas uno con botella plastica invertida.

Saludos.

#11 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 13 October 2011 - 09:05 AM

esperamos todos los avances :ok:la artemia te has puesto muy pronto a eclosionarla, mas o menos con ponerla cuando empiecen a nadar libremente es suficiente, aunque yo a veces lo hago como tu y la voy congelando.

#12 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 13 October 2011 - 12:10 PM

Menudo trabajo de chinos con la jeringa... Esperamos buenas noticias.1 saludo

#13 mong

mong

    Acuarista Activo

  • Usuario Distinguido
  • 707 Mensajes

Publicado el 13 October 2011 - 04:00 PM

Me alegro de que puedas volver a intentarlo tan pronto, ahora te viene un momento delicado que es empezar a alimentar, la primera comida se la tienes que poner cuando hayan absorbido el saco vitelino, normalmente es cuando empiezan a desplazarse, según el tamaño del alevín (yo no he criado nunca ramis, pero creo que es extrapolable ) al principio pueden empezar picoteando cosas mas pequeñas, por eso no conviene un agua completamente "limpia", mejor del acuario de los padres, y añadir por ejemplo un planorbis, que se supone que crían infusorios en su cavidad paleal y musgo de java, además, el planorbis consumirá algo de las artemias que mueran, evitando que se descompongan.Es normal que aparezcan algunos huevos blancos (no fecundados), y son los que empiezan a enmohecerse, la madre los retira siempre, y si no está, la jeringa parece un buen invento

#14 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 13 October 2011 - 04:20 PM

HolaSi disces que no hay peligro, entonces no lo hay jejeOjala tengas suerte compi, que esto va bien y esperamos muchas fotos.Lo de la artemia, siempre es bueno ponerla antes y guardar un poco congelada, ademas tienes la opcion de verificar cuanto demora la eclosion.salu2

#15 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 13 October 2011 - 06:27 PM

Buenas tardes a todos, muchas gracias por sus comentarios. Pues ya estamos en el día 3 y los alevines ya se encuentran todos en el piso moviendose "ramptando", de repente uno que otro pega hacia arriba intentando nadar y luego cae de nuevo al piso. Ojala me pudieran comentar un poco mas con respecto al cambio de agua, si es del acuario madre o de agua embotellada ( purificada ) ya que he leído varios comentarios respecto a eso y no llego a ninguna conclusión. Con respecto a lo que mencionan de congelar la artemia, me pudieran decir como hacer esto???
Dejo una foto mas del día de hoy, disculpas por la pésima calidad intentare conseguir una mejor camara para pasarles unas fotos que valgan la pena, muchas gracias a todos por sus comentarios.
Comentar Imagen

#16 mong

mong

    Acuarista Activo

  • Usuario Distinguido
  • 707 Mensajes

Publicado el 13 October 2011 - 06:45 PM

Cada uno te comentamos como nos va mejor, no hay una sola manera de hacer las cosas. Para congelar la artemia, la recoges como si fueras a dársela a los alevines y la metes en el hueco de un blister de comprimidos, la puedes guardar para mas adelante, porque al principio se estimulan a comer por el movimiento de las artemias.

#17 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 13 October 2011 - 06:56 PM

Parece que vas por buen camino. Como alimento también te pueden servir los huevos de langosta congelados.Para los cambios de agua, espera 2 días desde que estén en natación libre. Y coges el agua del acuario principal y las vas añadiendo por goteo se puedes, muy despacio.1 saludo

#18 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 13 October 2011 - 07:37 PM

poco que añadir, como te dice el compi, cada uno usamos unas tecnicas, aa mi tambien me gusta darles los primeros dias a mis alevines la artemia viva y cogelo la que me sobra para mas adelante.los cambios, yo personalmente prefiero usar agua del comunitario al menos los primeros 10/15 dias pero luego se la pongo del grifo.

#19 Ramon

Ramon

    Usuario

  • Registered Users +50
  • 60 Mensajes

Publicado el 13 October 2011 - 08:52 PM

venga animo que con estos consejos todo tienen que ir perfecto.:smile:

#20 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 14 October 2011 - 08:56 PM

Muchas gracias a todos por sus comentarios que siempre ayudan bastante y mas cuando se es un novato como yo, les comento que voy en mi cuarto día con mis alevines y creciendo bastante, todavía no están en natación, de repente uno sube y cae pero no mas que eso. Yo espero que para la tarde noche empiecen a nadar, por lo pronto les dejo unas fotos también hechas con mi cel y ayudado con una lupa que no están peores :P.
Comentar Imagen
Comentar Imagen
Comentar Imagen
Comentar Imagen
esperemos seguir en este buen camino y esta vez si pueda sacarlos adelante,,, saludos a todos.

#21 gianx80

gianx80

    Acuarista Activo

  • Registered Users +50
  • 895 Mensajes

Publicado el 14 October 2011 - 09:26 PM

jaja que bien por ti amigo°! esperamos su evolucion recuerda subir fotos lo mas puedas o una ves por semana xD SaludS

#22 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 14 October 2011 - 10:01 PM

todo parece ir bien ;) seguro que mañana ya son unos nadadores independientes.

#23 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 15 October 2011 - 09:55 PM

Buenas tardes a todos,,, quisiera me puedan ayudar un poco con sus consejos. Algunos de los alevines ya estan en nado libre, les he puesto un poco de nauplios de artemia, sin embargo no veo que los coman, solo nadan junto a ellos, han pasado un par de horas y siguen los nauplios donde mismo. Que estará pasando que nos comen? estan muy grandes?. No quiero que se me mueran por no comer,,,, que hago?????Un poco de ayuda porfas, de antemano muchas gracias.

#24 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 16 October 2011 - 12:14 AM

HolaPuede ser normal, ya que muchas veces en el primer nado libre aun tienen un poco de saco vitelino y por eso no se mosquean a comer.Si quieres, dejalos hasta mañana y veras que se lanzarán como locos;)De comer, comen porque son unas bestias haciendolo jejejesalu2 y suerte compi!

#25 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 16 October 2011 - 12:56 AM

Pipe, muchas gracias por tu respuesta, fijate que observo que el alevin es muy chico para el tamaño del nauplio, en fin esperaré un poco mas esperando empiecen a comerlos. Honestamente la vez pasada se me murieron todos al 6 día,,, hoy estoy en el 5° y como comprenderas estoy con unos nervios impresionante,,, estas horas que vienen serán de mucho estresss.Saludos.





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola