Saltar al contenido


Foto
- - - - -

Puesta de Ramirezis por fuera ( 3° intento )


  • Please log in to reply
66 las respuestas a este tema

#1 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 22 October 2011 - 05:04 PM

Buen día a todos:

Como lo comentaba en un hilo anterior que estaban a punto de hacerme una puesta mis ramis, efectivamente por la mañana encontré que ya la tenían a lo cual rápidamente me di a la tarea de sacarla. La puse como la vez anterior momentaneamente y lo explicare un poco mas adelante.

Es un pequeño tupper de 2 litros que sumergí en el acuario para que la piedra no estuviera contacto con el aire, la coloque dentro del mismo acuario madre para que estuviera a la misma temperatura que es de 29° C en este momento, ademas de 2 gotas de azul de metileno y un pequeño trozo de un pastilla de nistantina para prevenir la aparición de hongos, la pastilla previamente la filtre con un filtro para cafe ( deja menos residuos ), y no puede faltar su piedra aireadora cerca de la puesta, les anexo fotos de lo platicado.

Por otro lado tengo un recipiente de aproximadamente 30 lts, con un filtro de esponja, agua de ese mismo acuario madre, un par de trozos de elodea flotando por ahi, me preguntaba si sera conveniente pasarlos a ese acuario pensando en no volver a cometer el error de que mueran por contaminación de agua,,,, por el momento no lo he hecho ya que ahi no tengo calentador y no quisiera tener algun problema con eso y las variaciones de temperatura,,, tambien dejo foto de eso.

Espero sus comentarios y consejos, y esperemos que esta tercera vez si sea la vencida, saludos a todos y excelente día.

Comentar Imagen
Comentar Imagen
Comentar Imagen
Comentar Imagen

#2 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 22 October 2011 - 10:01 PM

No puedo comentar nada malo, tiene muy buena pinta, espero que los saques adelante.Lo único, tal vez metería el filtro en una media de mujer para evitar la aspiración de alevines.1 saludo

#3 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 22 October 2011 - 10:35 PM

esta ya tiene que ser la buena, estaremos detras de los avances ;)

#4 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 22 October 2011 - 11:02 PM

Gwendal, Manu, gracias por sus respuestas, lo de poner una media al filtro es necesaria aunque sea un filtro de esponja???. Entonces si me recomiendan cambiarlos al contenedor grande??? si es así sería en este momento o esperar a que eclosionen???Saludos.

#5 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 23 October 2011 - 04:36 PM

al filtro de esponja no le hace falta media.yo sacaria a la puesta alli desde el principio ya que el problema de tª empuieza a ser problema desde el principio y ademas a los alevines es mejor no hacerles cambios de lugar los primeros dias ya que es cuando son mas delciados ;)

#6 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 23 October 2011 - 08:46 PM

Yo también pondría la puesta en el tupper grande ya.Es mejor como te dice Manu_k y más sencillo.1 saludo

#7 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 23 October 2011 - 10:46 PM

Perfecto mis estimado,,, a seguir los consejos esperando exito esta vez.... gracias.

#8 Ramon

Ramon

    Usuario

  • Registered Users +50
  • 60 Mensajes

Publicado el 24 October 2011 - 07:13 PM

Esta vez podrias atenuar la iluminacion poniendo algo entre medio de la lampara y el tupper para la primera semana, no creo que les beneficie la luz muy intensa cuando acaban de salir del huevo...Saludos y animo

#9 gianx80

gianx80

    Acuarista Activo

  • Registered Users +50
  • 895 Mensajes

Publicado el 24 October 2011 - 07:18 PM

Vamos que la 3era es la vencida!

#10 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 24 October 2011 - 09:44 PM

Buenas tardes a todos, gracias por sus comentarios y deseos como siempre muy acertados. Siguiendo sus consejos pase a los alevines al contenedor grande que tenia preparado con un filtro de esponja y una piedra aireadora, les dejo unas fotos ofrezco una disculpa porque nos son muy buenas debido a que los hice con mi celular, se alcanzan a ver muy poco.

Quisiera comentar ademas que la temperatura a la que se encuentran es de 27 o 28° C, y así han estado lo cual vi como diferencia con respecto a las puestas anteriores es que con esta temperatura menor se tardaron mucho mas en eclosionar, antes en día y medio y ahora dos dias y medio casi,,, bastante la diferencia por los cambios de temperatura.

Saludos.

Comentar Imagen
Comentar Imagen
Comentar Imagen

#11 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 24 October 2011 - 10:31 PM

Parece que vas por buen camino. Por la temperatura es normal cuánto más alta, más rápido eclosionan.1 saludo

#12 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 25 October 2011 - 04:55 PM

seguro que esta vez veremos una buena evolucionno olvides poner algo en el filtro si tiene algo peligroso para que no se trague los alevines, dices que es de esponja asi que no deberia pasar nada pero depende de la fuerza que tenga ;)

#13 mong

mong

    Acuarista Activo

  • Usuario Distinguido
  • 707 Mensajes

Publicado el 25 October 2011 - 05:17 PM

Tienes unos ramirezzis muy cumplidores, no fallan con los huevos, creo que tal como los tienes ahora no se puede mejorar, el filtro parece adecuado, va solo con el compresor y se puede regular el caudal, de todas maneras, aunque el aireador esté muy fuerte, seguro que no chupa los alevines,la superficie de absorción es muy grande.Cuéntanos como ves el saco vitelino, ya casi estará absorbido.

#14 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 25 October 2011 - 07:59 PM

Holas a todos, pues estoy en el cuarto día y vamos bien creo, con respecto al filtro me sentí un poco temeroso de lo comentado que se tragara mis alevines así que decidí bajar un poco el aire inyectado doblando un poco la manguera. Con respecto al saco vitalino se los alcanzo a ver perfectamente, y siguen en el piso sin nada, uno que otro que lanza un nado y cae de nuevo, por lo cual debo deducir que tienen todavía sus reservas, hoy en la mañana puse de nuevo artemia que espero que mañana este lista ( me eclosiona aprox. a las 24 horas ) esperando este en su tamaño mínimo y se la puedan comer.Saludos a todos y gracias.

#15 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 25 October 2011 - 09:32 PM

Vas muy muy bien! Parece que es la semana de los Ramis en el foro, jejeje.Vete contando novedades!1 saludo

#16 gianx80

gianx80

    Acuarista Activo

  • Registered Users +50
  • 895 Mensajes

Publicado el 25 October 2011 - 11:12 PM

Solo queda esperar a que todo salga bien :smile:!

#17 reyvaj

reyvaj

    Usuario Activo

  • Registered Users +50
  • 125 Mensajes

Publicado el 26 October 2011 - 02:40 PM

A ver si con esta tienes suerte, hombre. Pon un poco de musgo de Java o algún Manzana para que los alevines tengan infusorios. No olvides sifonar un poco con una jeringa, con cuidado de no absorber ningún alevín. Lo ideal seria sifonar varias veces al dia y añadir agua del acuario de los padres.

#18 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 26 October 2011 - 08:37 PM

Gracias a todos por sus ánimos, espero que todo vaya bien,,, hoy estamos en el quinto día y los alevines todavía estan en piso, no han empezado el nado libre cosa que me parece extraño ya que según mi registro de la pasada puesta en este quinto dia empezaron el nado libre, no se si esto sea normal. Les alcanzo a ver un poco todavía de saco vitalino pero poco y ya saben estoy con los nervios....:o
Reyvaj, les tengo una cosa mínima de musgo y algunos trozos de plantas como elodea y el otro no recuerdo el nombre pensando en que puedan producir un poco de infusorios. Con respecto al caracol manzana es buena idea, pero me da miedo porque como todavía no nadan se los vaya a comer toditos, ahorita les estoy reponiendo el agua que se evapora con una manguera que en la punta tiene una valvula, entonces cae el agua solo por goteo mínimo.
Les dejo unas pocas fotos de esto que les platico, ojala me puedan dar sus opiniones,,,, saludos.

Comentar Imagen
Comentar Imagen
Comentar Imagen

#19 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 26 October 2011 - 08:50 PM

al haber tenido un poco menos de tª puede ir todo un poco mas lento ;)no pongas animal viviente mientras no naden bien ya que podrian comerlos del suelo sin problemas

#20 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 26 October 2011 - 09:08 PM

Ves genial, lo del nado, es como te indica Manu_k, la temperatura influye.Sigue poniendo fotos, esta muy interesante!1 saludo

#21 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 27 October 2011 - 04:45 PM

hola a todos, haciendo una pequeña actulización, estoy en el 6° día, la ventaja con respecto a mi intento anterior es que no amanecieron muertos en su mayoría en este día, al parecer siguen vivos solo con el detalle que no nadan todavía solo 2 o 3 que andan entre las plantas que puse cosa que ahora si me parece muy raro,,,, mucho,,,, no se si todavía esto tenga que ver con la temperatura (26 o 27°) pero me parece que ya deberían andar nadando libremente.
Los 2 o 3 que lo hicieron nadaron hacia las plantas y como que se quedaron ahi a descansar creo, porque se posaron sobre estas y ahí estan sin moverse, les deje caer un pequeña gota con nauplios de artemia y ni se inmutaron,,, no les hicieron caso alguno,,, raro también :cachis:, alguna recomendación???
Les dejo algunas fotos de esto:
Vista desde arriba donde se aprecian todavía la mayoría en piso
Comentar Imagen
Comentar Imagen
Estas se alcanzan a ver los que les comento que estan un poco escondidos o "descasando" entre las plantas que estan flotando
Comentar Imagen
Comentar Imagen
Comentar Imagen
Comentar Imagen
Ojala me puedan hacer algún comentario si esto es normal o algo esta fallando y estoy a tiempo de corregirlo y evitar tener alguna baja,,, saludos.

#22 Gwendal

Gwendal

    Usuario

  • Banned
  • 6118 Mensajes

Publicado el 27 October 2011 - 05:08 PM

Si continúan así mañana me mosquearía un poco, aún estas dentro de lo "establecido".Creo que va bien la cosa, animo!1 saludo

#23 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 27 October 2011 - 06:08 PM

te digo lo mismo que el compi, no veo nada raro, hoy es imposible que coman y mañana casi lo mismo ;)

#24 reyvaj

reyvaj

    Usuario Activo

  • Registered Users +50
  • 125 Mensajes

Publicado el 27 October 2011 - 08:19 PM

Yo creo que la cosa va bien, mantenles el aireador y no dejes que haya restos de nada para que no suban los nitratos.

#25 raul avila

raul avila

    Usuario

  • Registered Users +50
  • 79 Mensajes

Publicado el 27 October 2011 - 10:50 PM

Holas a todos,, contando novedades, pues resulta que al rededor de 15 o 20 alevines ya empezaron a nadar hasta arriba junto a las plantas que estan flotando, se quedan entre las plantas no se si descansando ahi o comiendo algo de infusorios o microalgas,,, espero que sea la segunda y esten comiendo algo de ahi :fe:,,, el resto como que quiere empezar a nadar un pero se elevan poco, unos tantos mas siguen en el piso.
Como comprenderan este día es esencial para mi por todas las muertes anteriores que he tenido en el 6° día, pongo un foto un poco borrosa por el zoom de un alevin creo que comiendo de la planta y un pequeño video del resto en fondo queriendose mover.

Aquí vemos al alevin,,, sera que estará comiendo???? si es así, sera bueno meterles mas plantas del acuario madre?
Comentar Imagen
les dejo el video
Comentar Imagen
Se reciben comentarios, consejos de todo,,,, saludos.





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola