Saltar al contenido


Foto
- - - - -

Adblockplus-Problemos con explorer y google


  • Please log in to reply
2 las respuestas a este tema

#1 bradokc

bradokc

    Usuario

  • Registered Users +50
  • 191 Mensajes

Publicado el 27 January 2015 - 01:13 AM

Con internet Explorer trabaja bien hasta que intentas agregar una foto o enlace no hay manera de regresar o quitar la ventana que te sale y con Google no esta cargango el foro sale en blanco ya e borrado las cookies etc. y sigue sin función agradezco cualquier info

saludos Bradokc  



#2 frogmistic

frogmistic

    Acuarista de Plata

  • Usuario Distinguido
  • 1802 Mensajes

Publicado el 27 January 2015 - 03:25 AM

Con internet Explorer trabaja bien hasta que intentas agregar una foto o enlace no hay manera de regresar o quitar la ventana que te sale y con Google no esta cargango el foro sale en blanco ya e borrado las cookies etc. y sigue sin función agradezco cualquier info

saludos Bradokc  

 

Saludos bradokc

 

 

En google chrome si tienes la extencion adblock, desabilitala solo para el foro, te dejo una imagen para que veas donde lo desactivas

 

Al principio te aparecera en verde enabled dale click en esa parte, lo desactivaras para todo el foro y te aparecera asi:

capture-20150126-201549_zpsfqzrcjuv.png


  • Manu_KP le gusta esta

#3 bradokc

bradokc

    Usuario

  • Registered Users +50
  • 191 Mensajes

Publicado el 27 January 2015 - 05:08 AM

:ok: Ahora si funciona google chrome gracias







Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola
@  Toniramon : (08 May 2017 - 07:30 PM) Hola