Saltar al contenido


Foto
- - - - -

Comienzo un 120L. para enanos


  • Please log in to reply
109 las respuestas a este tema

#26 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 05 March 2012 - 11:38 PM

Abonarás con sales?

#27 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 06 March 2012 - 09:58 PM

siguen los nitritos, aunque más atenuados, parece que no llegan al 0,25mg/l, aunque era un color extraño.

#28 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 07 March 2012 - 12:01 AM

Hoy no hice nada, sólo medir nitritos, siguen en 0,25 ppm apróx.Mañana si me deslio instalaré el el externo.

#29 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 07 March 2012 - 12:03 AM

Abonarás con sales?

Umm no tenía pensado hacerlo, tengo un poco de abonado de fondo y también líquido, aún estoy decidiendo la rutina, tengo margen hasta que me desaparezcan los nitritos. Cuéntame un poco tu propuesta sobre las sales porfavor.

#30 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 07 March 2012 - 01:22 AM

HolaPues la verdad, nunca he abonado con sales, lo estoy por hacer ya que en breve comprare las sales.Pásate por el área de Plantas, de seguro los tesos te ayudan;)salu2

#31 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 07 March 2012 - 05:36 PM

yo como no me apunte algunas cosas luego se me olvidan, tengo menos memoria que mis peces :cachis: yo con el ph ya casi tengo claro que donde monto un acuario mido y pongo la poblacion apropiada, ya me estuve dando cabezazos con un ph alto y intentándolo bajar para discos, sufría algunos picos de vez en cuando que eran auténticos dolores de cabeza por como se ponían los peces :cachis:

Manu, sabías que leí un estudio de unos peces que reaccionaban a una serie de estímulos sin que les fueran aplicados desde hacía un año, que pena que no recuerde donde lo leí, pero vamos, se demuestra con ello que tienen al menos memoria de un año!!

#32 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 07 March 2012 - 07:40 PM

si, el mito de que no tienen memoria es falso, pero la mia es horrible asi que ya os digo que tengo menos que ellos :cachis:

#33 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 07 March 2012 - 09:09 PM

jeje, pues como se dice por aquí, RABICOS DE PASA!!La lectura de hoy es nuevamente 0,25 ppm.El filtro tiene que esperar, porque ni hoy ni mañana tendré tiempo de instalarlo :cachis:

#34 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 08 March 2012 - 11:15 PM

Hola compi.Fotos de cualquier avance jejesalu2

#35 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 09 March 2012 - 12:11 AM

Hola compi. Fotos de cualquier avance jeje salu2

Perdonádme pero llevo dos días con un volumen de trabajo brutal, casi ni tiempo tengo para meterme en el foro. Sólo puedo avanzar que parece que los nitritos comienzan a descender, si ayer lo estimé en 0,25 ppm, hoy lo dejo en 0,20 ppm. Próximas acciones, en cuanto tenga un poco de vida: - Instalar el Eheim - Colocar Tronco de Vid, atarle un poco de musgo y rodearla de lilaeopsis. Prometo alguna fotillo.

#36 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 09 March 2012 - 12:16 AM

Es el único adelanto que puedo ofrecer.
Comentar Imagen
Estoy bastante contento porque he pagado por el 2,95 euros, normalmente lo he visto de 5 a 7 euros.
Si a alguien le interesa le digo por privado de donde, puesto que en público no hablo de establecimientos.

Si os fijais en la foto, ha cogido un efecto super raro, y el frasco parece que emite rayos de luz, es como que ha caído del cielo...

#37 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 09 March 2012 - 12:23 AM

HolaTranquilo compi, primero las obligaciones;)Bonito musgo, menudo precio cobran por allá!salu2 y esperamos esas fotos;)

#38 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 09 March 2012 - 02:17 PM

0 ppm de nitritos hoy, el acuario está clicado :smile: y aladorque me debe una cocacola o fanta en su defecto.

#39 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 09 March 2012 - 02:22 PM

Recuento:Lo instalé el viernes pasado, hasta hoy han transcurrido 7 días.El primer pico de nitritos apareció entre el domingo y el lunes.De los 100 litros apróx. que le habré llenado 22 de aladorque + 10 mios (32 litros eran ya ciclados).

#40 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 09 March 2012 - 10:32 PM

Hola compi.El material filtrante era ciclado???Me parece poca agua ciclada, ya que debemos tener en cuenta que la mayor cantidad de colonia bacteriana proviene del filtro, sustrato.Aunque si ves que los Nitritos siguen estables(o ppm) espera unos días y así te decides por introducir los peces.salu2

#41 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 10 March 2012 - 12:41 AM

Pipe, el filtro que introduje es el que tenía en funcionamiento. Además, parte del sustrato de la arena de sílice provenía del acuario que tenía en funcionamiento, así que ni el agua, ni el filtro y ni el sustrato partían de cero.

#42 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 10 March 2012 - 01:01 AM

A ok. entonces espera unos días mas y si ves todo ok. los pasas.salu2

#43 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 10 March 2012 - 01:10 PM

A ok. entonces espera unos días mas y si ves todo ok. los pasas. salu2

Lo siento Pipe, leí tarde tu consejo de que me esperase y ya tengo los primeros habitantes. Un grupo precioso de Nannostomus, primero introduje cinco, pero me parecía demasiado pequeño y hoy he metido 4 más y su comportamiento ha cambiado radicalmente. Han pasado de estar escondidos en un rincón ha nadar tranquilamente el grupo junto de un extremo a otro del acuario y explorar todos los rincones. Además tengo un agassizi y 2 blue steel. Cuando tenga más limpio el acuario subiré fotos de los habitantes, porque entre el calentador gigante que le he metido que parece la espada laser de star wars y los dos troncos con las piedras encima para que no salgan disparados a la superficie da pena verlo...

#44 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 10 March 2012 - 01:14 PM

Después de una hora de plena lucha contra los troncos y contra mi mismo, puedo concluir que la madera de Vid es la más fuerte del planeta.

Comentar Imagen

He divido el tocón en dos para que se adapte mejor al acuario, el resultado es estupendo. Además lo he plantado con el musgo que os comenté, lo fijé con hilo de pescar y ahora le rezo a todos mis santos para que se agarre a la madera...

Comentar Imagen

Eso si, de momento están con rocas por encima porque sino salen disparados a la superficie :cachis:

#45 pipe_1438

pipe_1438

    Acuarista de Diamante

  • Registered Users +50
  • 8976 Mensajes

Publicado el 10 March 2012 - 09:02 PM

Wooo!!Preciosas raíces, cuanto desearía tener de esas.Tranquilo compi, solo decía esperar unos días por si las moscas, aunque parece que están contentos jeje.Por cierto, fotos de ese acuario, no importa que este "feo", ya que debes tener en cuenta que recién está montado;)salu2

#46 latvija85

latvija85

    Acuarista Activo

  • Registered Users +50
  • 829 Mensajes

Publicado el 11 March 2012 - 01:12 AM

pfff estoy de un humor horrible, se me ha soltado uno de los trozos de manguera y me ha encharcado el suelo, menos mal que lo pille a tiempo, tendré que conseguir unas abrazaderas porque vaya tela...¿Sabrías cómo diferenciar el sexo a los Blue steel Pipe?, esque de momento no tienen color, se pasan el día escondidos...me temo que son dos machos jovencicos.Hoy un compañero me dio un Hongsloi, el dice que es un macho, pero yo no le veo ningún rasgo distintivo que lo defina así y al igual que los blue, no le veo el pelo. Quitando el agassizi a los demás se les ve fugazmente. Del acuario sólo come un pez, uno de los 9 nannostomus abandona el cardumen para ir a por las escamas, el resto de peces nada...

#47 aladorque

aladorque

    Acuarista de Bronce

  • Registered Users +50
  • 1241 Mensajes

Publicado el 11 March 2012 - 02:42 AM

Hola Adri, acabo de ver como has enganchado el musgo al tronco y así no te va a tapizar las ramas, si no que va a crecer a lo "afro". Te explico como lo hice yo en el gambario: iba cogiendo porciones de musgo y las iba poniendo en las ramitas y con hilo de pescar enrollado en espiral desde el principio de la rama hasta el extremo iba colocando diferentes cogollitos de musgo. No sé si me he explicado bien.

#48 aladorque

aladorque

    Acuarista de Bronce

  • Registered Users +50
  • 1241 Mensajes

Publicado el 11 March 2012 - 02:44 AM

Por cierto, no abones hasta que no tengas tests ni tengas claro cual va a ser la iluminación. Cuantos menos parámetros toques de golpe mejor. Yo ahora me centraba en medir NO3 y PO4 cuando la población de peces sea la definitiva y la luz también la definitiva.

#49 aladorque

aladorque

    Acuarista de Bronce

  • Registered Users +50
  • 1241 Mensajes

Publicado el 11 March 2012 - 02:45 AM

Por cierto, no te compres abono en sales, yo tengo y te paso.

#50 aladorque

aladorque

    Acuarista de Bronce

  • Registered Users +50
  • 1241 Mensajes

Publicado el 11 March 2012 - 02:59 AM

Hola, he estado buscando información sobre el apistograma blue steel y he visto que todos los ejemplares son machos, procedentes de cruzar apistograma resticulosa con apistograma caetei. Luego se pueden seguir sacando machos blue steel cruzando un macho blue steel con hembras de caetei.





Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola