Saltar al contenido


Foto
- - - - -

Nuevo desde Murcia


  • Please log in to reply
4 las respuestas a este tema

#1 tronco

tronco

    Nuevo

  • Members
  • Pip
  • 3 Mensajes
  • LocationMurcia

Publicado el 12 December 2014 - 11:17 AM

Buenas, un recién llegado a este foro, dispuesto a compartir experiencias de este grato mundo.

Siempre me han gustado los acuarios, ya de pequeño en casa de mis padres tenía uno que sería de 10 litros, de esos con la rejilla azul en el fondo (lo que era el filtro), debajo de la gravilla y el tubo verde esquinado por donde salía el agua "limpia". Con la bola en el centro.

Ahí me criaron los primeros guppies.

Ahora, ya en mi casa. He montado uno un poco más grande, de 100 litros, lo que pone la caja, que supongo que se queda en 80 de agua de verdad, 100 x 40 x 30 (me gustaría más grande pero no tengo hueco).

Este acuario ha tenido dos etapas: la pre-monstruo y la de ahora. Con "monstruo" me refiero a un plecostomo que compré para que limpiara. Era pequeñajo, como un pulgar, pero se hizo tan grande que acabó con todo. Tuve que sacarlo como pude, tras una ardua pelea que me recordaba a Moby Dick, y darlo a la tienda de animales.

Después de darlo, tuve que reacondicionar el acuario.

Desde entonces, creo que algo no hice bien, ya que estoy teniendo problemas de algas marrones, por lo que he leído de aquí y de allá, podrían ser ¿diatomeas?. Cuando sifono, sale como mucha arenilla. Para mí que el sustrato que tenía debajo de la grava de abono para las plantas, se ha juntado con la grava (gracias al pleco) y me está dando follón.

La población actual es de: dos escalares, tres corydoras, dos ventosas y cuatro xiphos (2machos y 2hembras).

Los parámetros del agua, según las tiras de Tetra 6 en 1:

Cl: entre 0 y 0'8
PH: entre 6'8 y 7'2
KH: entre 3-6 dH
GH: 16dh
NO2: 0
NO3: 10

El test de fosfatos de Prodac me da <0'5 mg/l

Esto de los test mediante colores no son mi fuerte. Yo lo veo casi todo igual 002.gif

¡Saludos y gracias!

A ver si puedo pasar alguna foto. No es muy bonito, pero ahí está.

Acepto sugerencias, je je.

 

http://subefotos.com...7d6b8a7724o.jpg

 

 

http://subefotos.com...7a7739197do.jpg



#2 ancisxavi

ancisxavi

    Moderador Siluriformes-Compra/Venta

  • Moderador Global
  • 3262 Mensajes

Publicado el 12 December 2014 - 11:10 PM

Saludos tronco ,Bienvenido a Planetacuario   :thumbsup:  

Ahora, ya en mi casa. He montado uno un poco más grande, de 100 litros, lo que pone la caja, que supongo que se queda en 80 de agua de verdad, 100 x 40 x 30 (me gustaría más grande pero no tengo hueco).

 

:hmm: si no calculo mal son 120 litros  :D  :D

 Desde entonces, creo que algo no hice bien, ya que estoy teniendo problemas de algas marrones, por lo que he leído de aquí y de allá, podrían ser ¿diatomeas?. Cuando sifono, sale como mucha arenilla. Para mí que el sustrato que tenía debajo de la grava de abono para las plantas, se ha juntado con la grava (gracias al pleco) y me está dando follón.

 

posiblemente si , pero es necesario mas información , abonados , tienes CO2 , que filtración tiene , iluminación ???



#3 frogmistic

frogmistic

    Acuarista de Plata

  • Usuario Distinguido
  • 1802 Mensajes

Publicado el 12 December 2014 - 11:16 PM

Bienvenido al foro tronco :ok:

#4 oscart

oscart

    Colaborador Área General

  • Colaborador
  • 1757 Mensajes

Publicado el 12 December 2014 - 11:32 PM

Bienvenido al foro compi.

#5 tronco

tronco

    Nuevo

  • Members
  • Pip
  • 3 Mensajes
  • LocationMurcia

Publicado el 07 January 2015 - 03:22 PM

Bueno, tras todo este tiempo limpiando algas, cambiando agua y midiendo parámetros, parece que por fin el acuario ya se mantiene limpio de algas.... ha costado, pero ha merecido la pena.

 

Las plantas ya no tienen nada por encima y el fondo, por ahora se mantiene.

 

Los cuatro ventosas hacen su trabajo en los cristales ;-)) y los cuatro coridoras (dos aeneus y dos paleatus.... sí, he tenido bajas y recincorporaciones estas semanas) parece que lo van llevando bien.

 

Los dos escalares siguen de lujo y xiphos me quedan tres (dos hembras y un macho).

 

Muchas gracias a todos....seguiré informando ;-)

 

¡Saludos y feliz año! (aunque con retraso)







Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola