Saltar al contenido


Foto
- - - - -

Planetacuario en chrome


  • Please log in to reply
29 las respuestas a este tema

#1 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 22 January 2015 - 03:10 PM

Hola,

 

No consigo ver bien con el google crom el foro, sólo se ve la parte de arriba. A alguien le pasa lo mismo y lo ha solucionado? Solo puedo acceder a través del internet explorer.

 

Saludos!

 

 



#2 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 22 January 2015 - 04:05 PM

Con el movil si entro por chrome lo veo todo pero luego lo reviso con un pc.

Prueba a pulsar la tecla f5 que se actualizó una cosa y lo mismo es eso.

Comentar ImagenComentar ImagenComentar ImagenComentar ImagenComentar Imagen

Cíclidos Enanos: Machos Dic-11, Jul-13, Hembras Feb-12, especial-12 // Ciprínidos: Ene-12, May-12, Nov-12 // Atlas: vídeos-13

Invertebrados: Oct-12 // Siluriformes: Dic-11, Ene-12, Mar-12, Abr-13, Jun-13 // Scalares: May-12, Jul-13 // Carácidos: Abr-12, Feb-13

Area General: Mar-12, blanco 12, albino 12


#3 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 22 January 2015 - 05:00 PM

Confirmado que en chrome lo veo todo. Tanto arriba

74bbfd867eb34c81644f06bca644c874.jpg

Como resto del panel hasta llegar abajo

ecec24928dca305ff06356a41c86d764.jpg

Comentar ImagenComentar ImagenComentar ImagenComentar ImagenComentar Imagen

Cíclidos Enanos: Machos Dic-11, Jul-13, Hembras Feb-12, especial-12 // Ciprínidos: Ene-12, May-12, Nov-12 // Atlas: vídeos-13

Invertebrados: Oct-12 // Siluriformes: Dic-11, Ene-12, Mar-12, Abr-13, Jun-13 // Scalares: May-12, Jul-13 // Carácidos: Abr-12, Feb-13

Area General: Mar-12, blanco 12, albino 12


#4 bikersoy

bikersoy

    Usuario Distinguido

  • Usuario Distinguido
  • 4722 Mensajes

Publicado el 22 January 2015 - 05:03 PM

tienes puesto el adblock??

#5 JoseLB

JoseLB

    Acuarista de Bronce

  • Registered Users +50
  • 1170 Mensajes

Publicado el 22 January 2015 - 05:28 PM

Desabilita el adblock, nos pasó a muchos :ok:


Comentar Imagen

Ciprinidos: Ene-14


#6 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 22 January 2015 - 09:05 PM

Gracias! era el adblock!!!! lo había probado en dos PCs y en los dos me pasaba lo mismo.

 

Tema solucionado!

 

Saludos!



#7 bikersoy

bikersoy

    Usuario Distinguido

  • Usuario Distinguido
  • 4722 Mensajes

Publicado el 22 January 2015 - 09:36 PM

El tema del adblock es algo que se debería solucionar pues hay mucha gente que no puede leer el foro y al final dejan de entrar aburridos de intentarlo.

#8 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 22 January 2015 - 09:45 PM

Estoy de acuerdo con bikersoy!

 

Si alguien está buscando algo y le paso lo mismo que a mí, seguro que va a otro foro...

 

Saludos,

 

Lluis



#9 Toniramon

Toniramon

    Fundador

  • Administrador
  • 3429 Mensajes
  • LocationIbiza

Publicado el 22 January 2015 - 10:28 PM

Se mandó un correo al desarrollador del programa por si ellos podían hacer algo para que no se bloqueara el foro, pero de momento no contestaron.

 

Ciertamente esto creo que nos está perjudicando, y no se hasta que punto.

 

Esperaremos un poco más a ver si llegan a contestar y pueden solucionar el problema ya que el tener que hacerlo cada usuario por su cuenta serán pocos los que lo hagan.

Un saludo.


trofeomarinos5.jpg

Acuario Marino: Ene-Feb-13, Junio-13


#10 JoseLB

JoseLB

    Acuarista de Bronce

  • Registered Users +50
  • 1170 Mensajes

Publicado el 22 January 2015 - 11:08 PM

Quizas tenga la culpa la publicidad que hay en la parte de abajo se solucione este problema... Digo quizas, no soy ningún experto en esto.


Comentar Imagen

Ciprinidos: Ene-14


#11 Toniramon

Toniramon

    Fundador

  • Administrador
  • 3429 Mensajes
  • LocationIbiza

Publicado el 26 January 2015 - 04:01 PM

Se han cambiado todos los banners rotativos dejándolos fijos, ya que según nos dijeron, es lo que causa el bloqueo.

Habría que confirmar si todavía persiste el problema o se ha solucionado.
Un saludo.

trofeomarinos5.jpg

Acuario Marino: Ene-Feb-13, Junio-13


#12 disccris

disccris

    Moderador Discos, Invertebrados

  • Moderadores
  • 2253 Mensajes

Publicado el 26 January 2015 - 05:31 PM

Todavía persiste , yo tengo adblock , si lo activo para esta pagina solo se ve la parte de arriba.



#13 Toniramon

Toniramon

    Fundador

  • Administrador
  • 3429 Mensajes
  • LocationIbiza

Publicado el 26 January 2015 - 08:29 PM

Pues vaya gracia ... con el puñetero programita.
No me extrañaría que esos avatares con movimiento, al estilo del de nuestro fundador Thekilhaa también deban eliminarse.

Gracias por la info disccris.
Un saludo.

trofeomarinos5.jpg

Acuario Marino: Ene-Feb-13, Junio-13


#14 frogmistic

frogmistic

    Acuarista de Plata

  • Usuario Distinguido
  • 1802 Mensajes

Publicado el 26 January 2015 - 08:48 PM

A mi también me pasa lo mismo si activó adblock sólo aparece la parte de arriba y no sólo es en chrome porque en opera también pasa.

#15 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 26 January 2015 - 09:29 PM

A ver si lo consiguen arreglar...



#16 Toniramon

Toniramon

    Fundador

  • Administrador
  • 3429 Mensajes
  • LocationIbiza

Publicado el 26 January 2015 - 10:07 PM

No estaría mal que alguien pudiera poner un "Pequeño Tutorial" de como desactivar esta opción, ya que después de mandar correos a los desarrolladores del programa, solo nos dicen que los banners con movimiento están dentro de sus directrices de bloqueo, y que los dejemos fijos.

 

Pero hecho esto, por lo que veo el foro sigue bloqueado. A ver si lo que quieren, para desbloquearlo, es cobrar  :angry:

 

Ese Tutorial nos seviría para ponerlo en nuestro Facebook y otros lugares, para que los usuarios tuvieran la oportunidad de verlo.

Digo esto, porque aparte de los usuarios, tenemos un patrocinador con ese problema y eso no es bueno.

 

Un saludo.

 

Yo no puedo hacer el tutorial porque no he tenido ese problema nunca, usando Safari. Pero parece ser que con Chrome, Opero y Firefox (y quizás otros) sucede esto.


trofeomarinos5.jpg

Acuario Marino: Ene-Feb-13, Junio-13


#17 disccris

disccris

    Moderador Discos, Invertebrados

  • Moderadores
  • 2253 Mensajes

Publicado el 26 January 2015 - 10:55 PM

El Adblock es una extension para chrome u otro navegador que dentro de otras cosas elimina la publicidad , los que lo tienen instalado lo pueden desactivar para una o mas paginas , simplemente situándose encima del icono adblock de la barra de marcadores y elegir la opción desactivar.Estará desactivado solo para esa pagina.



#18 frogmistic

frogmistic

    Acuarista de Plata

  • Usuario Distinguido
  • 1802 Mensajes

Publicado el 27 January 2015 - 03:45 AM

Toni lo de adblock no tiene gran cosa es decir.


Al dar click en el icono de adblock aparece esto

capture-20150126-202227_zpsrh2mhdfm.png
se da click en enabled y aparece como en la imagen de abajo

capture-20150126-203406_zpsttr1v2os.png
y listo esta desactivado para todo el foro.
  • Manu_KP le gusta esta

#19 P4BLO

P4BLO

    Acuarista Activo

  • Registered Users +50
  • 744 Mensajes

Publicado el 27 January 2015 - 09:59 AM

Con razón se notaba el foro un poco "cojo" últimamente....

 

Igual se podría hacer un mailing a los usuarios informando de ese detalle.



#20 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 27 January 2015 - 11:12 AM

No dudamos que esto es de los motivos de tanta ausencia porque otra explicación no hay. Se está trabajando para arreglar esto cuanto antes y volvamos a tener el tráfico de siempre.

Comentar ImagenComentar ImagenComentar ImagenComentar ImagenComentar Imagen

Cíclidos Enanos: Machos Dic-11, Jul-13, Hembras Feb-12, especial-12 // Ciprínidos: Ene-12, May-12, Nov-12 // Atlas: vídeos-13

Invertebrados: Oct-12 // Siluriformes: Dic-11, Ene-12, Mar-12, Abr-13, Jun-13 // Scalares: May-12, Jul-13 // Carácidos: Abr-12, Feb-13

Area General: Mar-12, blanco 12, albino 12


#21 Crismsot

Crismsot

    Usuario Distinguido

  • Usuario Distinguido
  • 2461 Mensajes

Publicado el 27 January 2015 - 03:07 PM

El problema añadido es que todo imagen gif jpg bmp etc.. Que lleve un enlace añadido ( suele ocurrir con todo las imágenes subido externamente.) lo detecta el adblock como anuncio.

#22 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 27 January 2015 - 05:36 PM

Yo subo muchas desde el pc (las qur suelen llevar firma) y creo que ahí no ha habido problemas por ahora.

Comentar ImagenComentar ImagenComentar ImagenComentar ImagenComentar Imagen

Cíclidos Enanos: Machos Dic-11, Jul-13, Hembras Feb-12, especial-12 // Ciprínidos: Ene-12, May-12, Nov-12 // Atlas: vídeos-13

Invertebrados: Oct-12 // Siluriformes: Dic-11, Ene-12, Mar-12, Abr-13, Jun-13 // Scalares: May-12, Jul-13 // Carácidos: Abr-12, Feb-13

Area General: Mar-12, blanco 12, albino 12


#23 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 01 February 2015 - 12:30 PM

Acabo de comprobarlo y el problema persiste. No sé si en la página de entrada, en la cabecera debería haber un aviso de desactivar el ADblock.

 

Saludos



#24 Manu_KP

Manu_KP

    Fundador

  • Fundador
  • 20250 Mensajes

Publicado el 01 February 2015 - 12:32 PM

Acabo de comprobarlo y el problema persiste. No sé si en la página de entrada, en la cabecera debería haber un aviso de desactivar el ADblock.

Saludos

Esta puesto compi. Dale a actualizar que tenemos puesto el aviso en rojo debajo de planetacuario.

94c2b27e82b364a725f4eb977e1c36d6.jpg

Comentar ImagenComentar ImagenComentar ImagenComentar ImagenComentar Imagen

Cíclidos Enanos: Machos Dic-11, Jul-13, Hembras Feb-12, especial-12 // Ciprínidos: Ene-12, May-12, Nov-12 // Atlas: vídeos-13

Invertebrados: Oct-12 // Siluriformes: Dic-11, Ene-12, Mar-12, Abr-13, Jun-13 // Scalares: May-12, Jul-13 // Carácidos: Abr-12, Feb-13

Area General: Mar-12, blanco 12, albino 12


#25 lmarques

lmarques

    Nuevo Usuario

  • Registered Users +50
  • 76 Mensajes
  • LocationCiutadella de Menorca

Publicado el 01 February 2015 - 06:12 PM

Perfecto Manu!







Toggle shoutbox Chat PA Open the Shoutbox in a popup

@  TianMammola : (03 December 2019 - 11:44 PM)

Hola! hay alguien de marino por ahi?

@  Dracko1 : (11 September 2019 - 10:36 PM)

.

@  Toniramon : (08 September 2019 - 08:31 PM)

.

@  Alberto : (08 September 2019 - 06:06 PM)

.

@  Alberto : (08 September 2019 - 06:05 PM)

.

@  Alberto : (08 September 2019 - 06:04 PM)

.

@  Alberto : (08 September 2019 - 06:02 PM)

.

@  Toniramon : (05 August 2019 - 08:22 PM)

Hooollaaaaaaa!!!!!!

@  Oriol Llv : (15 October 2018 - 09:19 AM)

test1

@  Toniramon : (06 November 2017 - 03:36 PM)

Hola

@  Dracko1 : (24 October 2017 - 12:37 AM)

Prueba

@  MUNDOREPTIL : (23 September 2017 - 06:41 AM) No aun no puedo borrarlo, en el area de enfermedades, se llama ''hongo en guppy'', gracas
@  Toniramon : (21 September 2017 - 09:06 PM) Los usuarios no pueden borrar posts. Solo pueden hacerlo colaboradores y moderadores
@  Oriol Llv : (16 September 2017 - 08:54 PM) Hola, pudiste borrarlo? Si no manda un mp y me dices que post es.
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) alguien sabe como eliminar un post?
@  MUNDOREPTIL : (13 September 2017 - 12:17 PM) buenaasa
@  Toniramon : (03 July 2017 - 05:20 PM) Pero ya está editada.
@  Toniramon : (03 July 2017 - 05:19 PM) Hola Rui. Los archivos adjuntos salen siempre en miniatura. Las fotos se deben adjuntar desde un servidor, como photobucket para que salgan en su tamaño original.
@  Rui : (03 July 2017 - 01:25 PM) me sale en miniatura el archivo adjunto. A ver si lo podéis poner normal algun moderador.
@  Rui : (03 July 2017 - 01:24 PM) Hola